Account Contact
Je winkelwagen
Verzending via DPD & FedEx
Hulp nodig? Vraag het de AI

D-Link DGS-3130-30TS/E netwerkswitch managed L3 Gigabit Ethernet (10/100/1000) grijs

D-Link DGS-3130-30TS/E netwerkswitch managed L3 Gigabit Ethernet (10/100/1000) grijs
60 mnd.
D-Link DGS-3130-30TS/E netwerkswitch managed L3 Gigabit Ethernet (10/100/1000) grijs
912,36 €
D-Link DGS-3130-30TS/E, Managed, L3, Gigabit Ethernet (10/100/1000) D-Link DGS-3130-30TS/E. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, USB 2.0 ports quantity: 1. MAC address ta... Lees meer
Voorraad 1 Code 341288 Merk D-LINK Model DGS-3130-30TS/E Garantie 5 jaar

Bezorging & retourneren

Verwachte bezorgdatum maandag, oktober 19
Je blijft op de hoogte via ons uitgebreide trackingsysteem
Betaalopties
BetaalkaartVisaMastercardPayPalApple PayGoogle PayBankoverschrijving

D-Link DGS-3130-30TS/E, Managed, L3, Gigabit Ethernet (10/100/1000)

D-Link DGS-3130-30TS/E. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, USB 2.0 ports quantity: 1. MAC address table: 16384 entries, Switching capacity: 168 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: AC-in jack

Belangrijkste kenmerken
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24
  • 10G support 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
  • MAC address table: 16384 entries Switching capacity: 168 Gbit/s
  • Access Control List (ACL)
  • Stackable
  • DC
Specificaties
10G-ondersteuning
Yes
Aantal 10G Ethernet-poorten (koper)
2
Aantal basis-switching RJ-45 Ethernet-poorten
24
Aantal geïnstalleerde SFP+-modules
0
Aantal geïnstalleerde SFP-modules
0
Aantal SFP+-moduleslots
4
Aantal USB 2.0-poorten
1
Aantal ventilatoren
1 fan(s)
Aantal VLAN's
4000
AC-ingangsfrequentie
50 - 60 Hz
AC-ingangsspanning
100 - 240 V
Access Control List (ACL)
Yes
Access Control List (ACL) egress
512
Access Control List (ACL) ingress
2048
ARP-inspectie
Yes
Authenticatie
Guest VLAN, MAC-based authentication, Port-based authentication
Bedrijfstemperatuur (T-T)
0 - 50 °C
Beheer via webbrowser
Yes
BPDU-filtering/-beveiliging
Yes
Breedte
440 mm
Certificering
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
DHCP-functies
DHCP client, DHCP relay, DHCP server, DHCP snooping
Diepte
250 mm
Doorstuursnelheid
125 Mpps
Flow control-ondersteuning
Yes
Fysieke stacking (eenheden)
9
Geluidsniveau
47 dB
Gemiddelde tijd tussen storingen (MTBF)
388361 h
Gewicht
3.2 kg
Glasvezelconnector
SFP+
Head-of-line (HOL) blocking
Yes
Hoogte
44 mm
IGMP snooping
Yes
Jumbo frames
9000
Jumbo frames-ondersteuning
Yes
Koperen ethernetbekabelingstechnologie
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Led-indicatoren
Yes
Link aggregation
Yes
Lusbeveiliging
Yes
MAC-adrestabel
16384 entries
MIB-ondersteuning
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Multicast-ondersteuning
Yes
Netwerkstandaarden
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Ondersteuning redundante voeding (RPS)
Yes
Opslagtemperatuur (T-T)
-40 - 70 °C
Pakketbuffergeheugen
2 MB
Port mirroring
Yes
Power over Ethernet (PoE)
No
Productkleur
Grey
Quality of Service (QoS)-ondersteuning
Yes
Relatieve luchtvochtigheid bij opslag (H-H)
5 - 90%
Relatieve luchtvochtigheid tijdens gebruik (H-H)
10 - 90%
Routeringsprotocollen
RIP
Spanning Tree-protocol
Yes
SSH-/SSL-ondersteuning
Yes
Stapelbaar
Yes
Stroomaansluiting
AC-in jack
Stroombron
DC
Stroomverbruik (max.)
30.36 W
Switchingcapaciteit
168 Gbit/s
Switchlaag
L3
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Type switch
Managed
Virtuele LAN-functies
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Virtuele stacking (eenheden)
32
VLAN-ondersteuning
Yes
Wachtrijplanningsalgoritmen
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Warmteafgifte
103.59 BTU/h
Prijsverloop van de afgelopen 6 maanden
D-Link DGS-3130-30TS/E netwerkswitch managed L3 Gigabit Ethernet (10/100/1000) grijs
Actueel
912,36 €
Laagste
893,66 €
Hoogste
998,59 €
Wijziging 24 uur
+3,47 €   +0%
Week
+15,09 €   +2%
Maand
+3,34 €   +0%

Populaire producten in deze categorie

Hoi, ik ben de AI-assistent van DistriNode. Ik help je graag met het vinden van producten, het vergelijken van opties, het maken van offerte-PDF's of het openen van supportaanvragen.