Account Contact
Je winkelwagen
Verzending via DPD & FedEx
Hulp nodig? Vraag het de AI

Yealink SIP-T58W Pro IP-telefoon met CAM50-camera, 7-inch LCD 1024x600, Bluetooth, draadloze hoorn, klassiek grijs

Yealink SIP-T58W Pro IP-telefoon met CAM50-camera, 7-inch LCD 1024x600, Bluetooth, draadloze hoorn, klassiek grijs
Yealink SIP-T58W Pro IP-telefoon met CAM50-camera, 7-inch LCD 1024x600, Bluetooth, draadloze hoorn, klassiek grijs
360,68 €
De Yealink SIP-T58W Pro is een IP-telefoon die wordt geleverd met de Yealink CAM50-camera. Hij heeft een 7-inch LCD-scherm en een draadloze hoorn en ondersteunt Bluetooth.SpecificatiesMerk: YealinkModel: SIP-T58W ProCamera: Yealink CAM50Scherm: 7-inch (17,8 cm) LCD, 1024 x 600 pixelsHoorn: draadloos... Lees meer
Voorraad 13 Code 118411 Merk Yealink Model 1301113 Garantie 2 jaar

Bezorging & retourneren

Verwachte bezorgdatum dinsdag, oktober 20
Je blijft op de hoogte via ons uitgebreide trackingsysteem
Betaalopties
BetaalkaartVisaMastercardPayPalApple PayGoogle PayBankoverschrijving

De Yealink SIP-T58W Pro is een IP-telefoon die wordt geleverd met de Yealink CAM50-camera. Hij heeft een 7-inch LCD-scherm en een draadloze hoorn en ondersteunt Bluetooth.

Specificaties

  • Merk: Yealink
  • Model: SIP-T58W Pro
  • Camera: Yealink CAM50
  • Scherm: 7-inch (17,8 cm) LCD, 1024 x 600 pixels
  • Hoorn: draadloos
  • Bluetooth met nummerweergave
  • Telefoonboek: 1000 vermeldingen
  • Protocollen: SIP, SIP v2, SRTP, RTCP-XR, VQ-RTCPXR
  • Spraakcodecs: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • DTMF: in-band, out-of-band, SIP-Info
  • Gespreksfunctie voor 10 deelnemers
  • Kleur: klassiek grijs
Belangrijkste kenmerken
  • Product type: IP Phone
  • Product colour: Grey
  • Caller ID: Yes
  • Phonebook capacity: 1000 entries
  • Touchscreen: Yes
  • Speakerphone: Yes
  • Ethernet LAN: Yes
  • Wi-Fi: Yes
  • Bluetooth: Yes
  • Power over Ethernet (PoE): Yes
  • Number of handles included: 1 pc(s)
Specificaties
Aantal functietoetsen
7
Aantal meegeleverde handgrepen
1 pc(s)
Aantal RJ-9-poorten
2
Aantal toetsen toetsenbord
27
Aantal USB 2.0-poorten
2
Adaptieve jitterbuffers
Yes
Anoniem bellen
Yes
Anonieme oproepen weigeren
Yes
Antwoordapparaat
Yes
Automatische versterkingsregeling
Yes
Bedrijfstemperatuur (T-T)
0 - 40 °C
Beelddiagonaal
17.8 cm (7")
Beeldschermresolutie
1024 x 600 pixels
Berichtindicator (MWI)
Yes
Beveiligingsalgoritmen
256-bit AES, HTTPS, TLS, WPA2, WPA3
Bluetooth
Yes
Bluetooth-versie
4.2
Capaciteit telefoonboek
1000 entries
Comfortruisgeneratie (CNG)
Yes
Compatibiliteit met hoortoestellen
Yes
Conferentiegesprek
Yes
Display
LCD
Doorschakelen
Yes
Doorschakelen
Yes
Dual-Tone Multi-Frequency (DTMF)-modi
In-band, Out-of band, SIP info
Ethernet LAN
Yes
Ethernet LAN (RJ-45)-poorten
2
Ethernet-LAN-snelheden
1000 Mbit/s
Full duplex
Yes
Geharmoniseerd Systeem (HS)-code
85171800
Geïntegreerde voicemail
Yes
Gesprek in de wacht
Yes
Gesprek overnemen
Yes
Gesprek parkeren
Yes
Handsfree
Yes
Intercom
Yes
Microfoon dempen
Yes
Netwerkstandaarden
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Niet storen-functie
Yes
Nummerherhaling
Yes
Nummerweergave
Yes
Ondersteunde netwerkprotocollen
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Ophangbaar aan de muur
Yes
Packet loss concealment (PLC)
Yes
Power over Ethernet (PoE)
Yes
Productkleur
Grey
Producttype
IP Phone
Quality of Service (QoS)-ondersteuning
Yes
Relatieve luchtvochtigheid tijdens gebruik (H-H)
10 - 95%
Ruisonderdrukking
Yes
Snelkiezen
Yes
Spraakactiviteitsdetectie
Yes
Spraakcodecs
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Terugbellen
Yes
Touchscreen
Yes
Type ethernet-LAN-interface
Gigabit Ethernet
Type hoorn
Wireless handset
Type touchscreen
Capacitive
Videocodecs
H.264 High Profile, H.264, VP8
Videoresoluties
1280 x 720 pixels
Wifi
Yes
Wisselgesprek
Yes

Handleiding

Document openen
Prijsverloop van de afgelopen 6 maanden
Yealink SIP-T58W Pro IP-telefoon met CAM50-camera, 7-inch LCD 1024x600, Bluetooth, draadloze hoorn, klassiek grijs
Actueel
360,68 €
Laagste
351,76 €
Hoogste
398,25 €
Wijziging 24 uur
+0,00 €   +0%
Week
-5,00 €   -1%
Maand
+5,15 €   +1%

Populaire producten in deze categorie

Hoi, ik ben de AI-assistent van DistriNode. Ik help je graag met het vinden van producten, het vergelijken van opties, het maken van offerte-PDF's of het openen van supportaanvragen.