Account Contact
Je winkelwagen
Verzending via DPD & FedEx
Hulp nodig? Vraag het de AI

TP-Link Omada 18-poorts Gigabit smart switch met 16-poorts PoE+

TP-Link Omada 18-poorts Gigabit smart switch met 16-poorts PoE+
60 mnd.
TP-Link Omada 18-poorts Gigabit smart switch met 16-poorts PoE+
246,82 €
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. Theswitches can be managed by Omada SDN Controller, which provides professional and reliable one-stepsolutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routingpro... Lees meer
Voorraad 16 Code 100103 Merk TP-LINK Model SG2218P Garantie 5 jaar

Bezorging & retourneren

Verwachte bezorgdatum woensdag, oktober 21
Je blijft op de hoogte via ons uitgebreide trackingsysteem
Betaalopties
BetaalkaartVisaMastercardPayPalApple PayGoogle PayBankoverschrijving
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The
switches can be managed by Omada SDN Controller, which provides professional and reliable one-step
solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing
provide cost-effective networking solutions for small and medium-sized businesses without sacrificing
enhanced usability and strong performance.

TP-Link Omada 18-Port Gigabit Smart Switch with 16-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000 entries, Switching capacity: 26.78 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U

Belangrijkste kenmerken
  • 16× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP Slots
  • 150 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Durable metal casing and rackmountable design
  • Managed L2/L2+ Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 16
  • MAC address table: 8000 entries Switching capacity: 26.78 Gbit/s Multicast forwarding
  • Access Control List (ACL)
  • 1U Rack mounting
  • DC/PoE Power supply included Power over Ethernet (PoE)
Specificaties
10G-ondersteuning
No
Aantal basis-switching RJ-45 Ethernet-poorten
16
Aantal geïnstalleerde SFP+-modules
0
Aantal geïnstalleerde SFP-modules
0
Aantal SFP-moduleslots
2
AC-ingangsfrequentie
50/60 Hz
AC-ingangsspanning
100 - 240 V
Access Control List (ACL)
Yes
ARP-inspectie
Yes
Authenticatie
MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
Yes
Auto-negotiation
Yes
Bedrijfstemperatuur (T-T)
0 - 50 °C
Beheer via webbrowser
Yes
BPDU-filtering/-beveiliging
Yes
Breedte
440 mm
Broadcast storm control
Yes
Certificering
CE, FCC, RoHS
Cloudbeheerd
Yes
DHCP-functies
DHCP client, DHCP relay, DHCP snooping
Diepte
180 mm
Doorstuursnelheid
26.78 Mpps
Ethernet-LAN-snelheden
10,100,1000 Mbit/s
Flow control-ondersteuning
Yes
Gebruikershandleiding
Yes
Hoogte
44 mm
IP-routering
Yes
Jumbo frames
9
Jumbo frames-ondersteuning
Yes
Kabels inbegrepen
LAN (RJ-45)
Led-indicatoren
Yes
Link aggregation
Yes
Locatie-instellingen configureren (CLI)
Yes
Lusbeveiliging
Yes
MAC-adresfiltering
Yes
MAC-adrestabel
8000 entries
MIB-ondersteuning
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Multicast-functies
Multicast forwarding
Multicast-ondersteuning
Yes
Netwerkstandaarden
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Opslagtemperatuur (T-T)
-40 - 70 °C
Pakketbuffergeheugen
4.1 MB
Policy-based routing
Yes
Power over Ethernet (PoE)
Yes
Productkleur
Black
Quality of Service (QoS)-ondersteuning
Yes
Rackmontage
Yes
Relatieve luchtvochtigheid bij opslag (H-H)
5 - 90%
Relatieve luchtvochtigheid tijdens gebruik (H-H)
10 - 90%
Snelheidsbeperking
Yes
Spanning Tree-protocol
Yes
SSH-/SSL-ondersteuning
Yes
Statische poortbeveiliging
Yes
Stroombron
DC/PoE
Stroomverbruik (max.)
181.4 W
Switchingcapaciteit
26.78 Gbit/s
Switchlaag
L2/L2+
Systeemlogboek
Yes
Totaal Power over Ethernet (PoE)-budget
150 W
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Type switch
Managed
Type verpakking
Box
VLAN-ondersteuning
Yes
Voeding inbegrepen
Yes
Vormfactor
1U
Warmteafgifte
619.06 BTU/h

Handleiding

Document openen

Document

Document openen

Document

Document openen
Prijsverloop van de afgelopen 6 maanden
TP-Link Omada 18-poorts Gigabit smart switch met 16-poorts PoE+
Actueel
246,82 €
Laagste
232,20 €
Hoogste
270,04 €
Wijziging 24 uur
+2,72 €   +1%
Week
+0,22 €   +0%
Maand
+0,65 €   +0%

Populaire producten in deze categorie

Hoi, ik ben de AI-assistent van DistriNode. Ik help je graag met het vinden van producten, het vergelijken van opties, het maken van offerte-PDF's of het openen van supportaanvragen.