Account Contact
Je winkelwagen
Verzending via DPD & FedEx
Hulp nodig? Vraag het de AI

TP-Link Omada 48-poorts Gigabit L2+ managed switch met 4 10GE SFP+-sloten

TP-Link Omada 48-poorts Gigabit L2+ managed switch met 4 10GE SFP+-sloten
60 mnd.
TP-Link Omada 48-poorts Gigabit L2+ managed switch met 4 10GE SFP+-sloten
438,54 €
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products... Lees meer
Voorraad 5 Code 98548 Merk TP-LINK Model SG3452X Garantie 5 jaar

Bezorging & retourneren

Verwachte bezorgdatum dinsdag 27 oktober
Je blijft op de hoogte via ons uitgebreide trackingsysteem
Betaalopties
BetaalkaartVisaMastercardPayPalApple PayGoogle PayBankoverschrijving
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

TP-Link Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Power connector: AC-in jack. Rack mounting, Form factor: 1U

Belangrijkste kenmerken
  • 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity
  • 48× Gigabit RJ45 ports
  • 176 Gbps Switching Capacity
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology
  • Fanless design for silent operation
  • Durable metal casing and rackmountable design
  • Managed L2+ Web-based management SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 48 Console port: RJ-45/Micro-USB
  • 10G support
  • MAC address table: 16000 entries Switching capacity: 176 Gbit/s
  • Access Control List (ACL)
  • 1U Rack mounting
  • AC Power supply included
Specificaties
10G-ondersteuning
Yes
Aantal basis-switching RJ-45 Ethernet-poorten
48
Aantal geïnstalleerde SFP+-modules
0
Aantal geïnstalleerde SFP-modules
0
Aantal SFP+-moduleslots
4
Aantal statische routes
48
Aantal ventilatoren
0 fan(s)
Aantal VLAN's
4000
AC-ingangsfrequentie
50/60 Hz
AC-ingangsspanning
100 - 240 V
Access Control List (ACL)
Yes
ARP-inspectie
Yes
Authenticatie
Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
Bedrijfstemperatuur (T-T)
0 - 45 °C
Beheer via webbrowser
Yes
Beheerprotocollen
SNMPv1/v2c/v3, SNTP
BPDU-filtering/-beveiliging
Yes
Breedte
440 mm
Broadcast storm control
Yes
Certificering
CE, FCC, RoHS
Cloudbeheerd
Yes
Consolepoort
RJ-45/Micro-USB
DHCP-functies
DHCP client, DHCP relay, DHCP server
Diepte
220 mm
Doorstuursnelheid
130.9 Mpps
Flow control-ondersteuning
Yes
GARP VLAN Registration Protocol (GVRP)
Yes
Head-of-line (HOL) blocking
Yes
Hoogte
44 mm
Huawei-eigen MIB
Y
IGMP snooping
Yes
IGMP-proxy
Yes
IP-MAC-poortbinding
Yes
IPv4- en IPv6-functies
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
IPv4-routes
48
IPv6-routes
48
Jumbo frames
9000
Jumbo frames-ondersteuning
Yes
Kabels inbegrepen
AC
Led-indicatoren
Yes
Link aggregation
Yes
Locatie-instellingen configureren (CLI)
Yes
Lusbeveiliging
Yes
MAC-adresfiltering
Yes
MAC-adrestabel
16000 entries
MIB-ondersteuning
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Multicast Listener Discovery (MLD) snooping
Y
Multicast-ondersteuning
Yes
Netwerkstandaarden
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Opslagtemperatuur (T-T)
-40 - 70 °C
Pakketbuffergeheugen
12 MB
Port mirroring
Yes
Power over Ethernet (PoE)
No
Productkleur
Black
Public MIB
Y
Quality of Service (QoS)-ondersteuning
Yes
Rackmontage
Yes
Rackmontageset
Yes
Rackrails
Yes
Relatieve luchtvochtigheid bij opslag (H-H)
5 - 90%
Relatieve luchtvochtigheid tijdens gebruik (H-H)
10 - 90%
Snelheidsbeperking
Yes
Snelstartgids
Yes
Spanning Tree-protocol
Yes
SSH-/SSL-ondersteuning
Yes
Statische poortbeveiliging
Yes
Statische route
Yes
Stroomaansluiting
AC-in jack
Stroombron
AC
Stroomverbruik (max.)
32.72 W
Switchingcapaciteit
176 Gbit/s
Switchlaag
L2+
Systeemlogboek
Yes
Type authenticatie
AAA, RADIUS, TACACS+
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Type switch
Managed
Type verpakking
Box
Virtuele LAN-functies
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
VLAN-ondersteuning
Yes
Voeding inbegrepen
Yes
Vormfactor
1U
Wachtrijplanningsalgoritmen
SP, WRR+SP, Weighted Round Robin (WRR)
Wachtwoordbeveiliging
Yes
Warmteafgifte
111.65 BTU/h

Handleiding

Document openen

Document

Document openen

Document

Document openen
Prijsverloop van de afgelopen 6 maanden
TP-Link Omada 48-poorts Gigabit L2+ managed switch met 4 10GE SFP+-sloten
Actueel
438,54 €
Laagste
286,39 €
Hoogste
522,82 €
Wijziging 24 uur
+1,30 €   +0%
Week
-3,14 €   -1%
Maand
+19,61 €   +5%

Review schrijven

Beoordeling *
Je naam wordt openbaar getoond – je mag ook een bijnaam gebruiken. We nodigen kopers uit om reviews te schrijven. We controleren reviews vóór plaatsing en plaatsen ook kritische reviews.

Populaire producten in deze categorie

Verkoper: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilnius, Litouwen · Bedrijfsnummer 303192950 · Btw-nummer LT100008198612 · Verzending vanuit de EU (Litouwen)
Hoi, ik ben de AI-assistent van DistriNode. Ik help je graag met het vinden van producten, het vergelijken van opties, het maken van offerte-PDF's of het openen van supportaanvragen.
Alle categorieën